Faille de sécurité Heartbleed

Une faille majeure de sécurité a été identifiée dans OpenSSL, pour toutes les versions 1.0.1 jusqu’à la 1.0.1f incluse. La 1.0.1g n’est pas concernée.

ACESI_Heartbleed-Patch-Needed_logo-c019cOpenSSL étant très largement utilisé, n’hésitez pas à nous contacter pour en savoir plus, auditer votre système ou même le patcher.

Vous trouverez sur le site www.vita2.fr en cliquant ici plus d’informations et les statuts constructeurs de votre infrastructure concernant cette faille critique.